× Manutenzione - Problemi Vari

Problema di filtraggio

Di più
2 Anni 1 Mese fa #27224 da Cuccurux
Risposta da Cuccurux al topic Problema di filtraggio

marte ha scritto: Ciao e grazie della risposta, se fosse così la soluzione sarrebbe semplice, basta fare un buon lavaggio ancora e risciaquare bene. Però ho tel alla ditta che mi ha fornito il sabbia di vetro e mi ha detto che potrebbe essere anche l'acqua del pozzo che contiene metalli vari e ha fatto reazione con il cloro. Adesso ho preso un campione di 5 lit di acqua e ho agginunto il cloro, l'esame mi da circa 2. Adesso aspetto per vedere se cambia colore ediventa giallo limone.


Se fosse questo il problema allora dovrai usare l'apposito sequestrante. Quello che più di tutto mi ha fatto propendere per attribuire la causa di quanto avvenuto alla mancanza di lavaggio della sabbia è stata la descrizione dell'acqua marrone nella primissima fase di scarico.

La discussione è stata spostata in Piscine interrate/manutenzione, ma la trovi più facilmente in "discussioni recenti"

Andrea

Abbiamo due orecchie ed una sola bocca: rendiamoci conto che siamo fatti per ascolatare il doppio di quanto possiamo parlare.

PS: Quasi tutte le risposte alle vostre domande si trovano qui: Documenti

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • marte
  • Autore della discussione
  • Offline
  • Junior
  • Junior
Di più
2 Anni 1 Mese fa #27225 da marte
Risposta da marte al topic Problema di filtraggio
Ok, ritrovata.
La piscina è autocostruita da me circa 25 anni fà, è rettangolare 10 mt X 5mt alta circa 1,5 mt. Senza scivolo ad altezza tutta uguale, realizzai una struttura in metallo zincato rivestita con lamiere sempre zincate. Per metà interrata e metà fuori. Su di un lato di 5 mt ho realizzato un tavolato della misura 5m X 4mt. ed una scalinata sempre in legno per accedervi.
L'interno è rivestito in teloarmato saldato di colore celeste.
Ho messo uno presa di superficie, una presa di fondo e due bocchette di immissione e due fari sostituiti proprio in questi giorni, da alogeni a led. Le tubature sono in politilene e raccordi a vite plasson. Ho installato un motore con pre filtro, selettore e filtro a sabbia. Quest'ultimo un po rognoso perchè si divide in due ed è tenuto da una fascia metallica con anello in gomma centrale e per non farlo perdere quando si apre c'è da fare un bel combattimento.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • marte
  • Autore della discussione
  • Offline
  • Junior
  • Junior
Di più
2 Anni 1 Mese fa #27227 da marte
Risposta da marte al topic Problema di filtraggio
Non ho mai avuto problemi simili, però questo anno ho rifatto il pozzo ad una distanzaa di circa 150 mt dal precedente e quindi è la prima volta che uso questa acqua per la piscina.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
2 Anni 1 Mese fa - 2 Anni 1 Mese fa #27228 da Cuccurux
Risposta da Cuccurux al topic Problema di filtraggio
Complimenti! Non è una cosuccia da poco come autorealizzazione....
Se ne hai l'occasione (e non hai nulla in contrario), facci vedere qualche foto!!

Curiosità: tubi in polietilene alta densità PN16? il classico tubo nero, per intenderci?

Abbiamo due orecchie ed una sola bocca: rendiamoci conto che siamo fatti per ascolatare il doppio di quanto possiamo parlare.

PS: Quasi tutte le risposte alle vostre domande si trovano qui: Documenti
Ultima Modifica 2 Anni 1 Mese fa da Cuccurux.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • marte
  • Autore della discussione
  • Offline
  • Junior
  • Junior
Di più
2 Anni 1 Mese fa #27230 da marte
Risposta da marte al topic Problema di filtraggio
Con il vecchio quarzo al massimo usciva grigia nel lavaggio, ma mai vista così marrone scuro. Sono sicuro che la sola ora di filtraggio non può aver accumulato tanto sporco, anche perchè l'acqua era limpida. Quindi anche io penserei alla sabbia non troppo pulita.
Altra nota: mentre riempivo il filtro con la sabbia di vetro, i primi due sacchetti di 25kg erano asciutti e la sabbia faceva polvere, metre il terzo era umido e usciva a tocchi, forse il sacchetto era rotto o non a tenuta e ha fatto umidità e quindi muffa.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • marte
  • Autore della discussione
  • Offline
  • Junior
  • Junior
Di più
2 Anni 1 Mese fa #27232 da marte
Risposta da marte al topic Problema di filtraggio
Si esatto quei tubi e, forse li ho fatto un errore perchè quei tubi non sono malleabili per niente.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.083 secondi
Powered by Forum Kunena