Il primo portale  italiano  sulla piscina - Qui puoi trovare: > un Forum aperto > articoli tecnici > aggiornamenti sul settore per una community di professionisti e appassionati

Benvenuto, Ospite
Nome utente: Password: Ricordami
Chimica e Trattamenti
  • Pagina:
  • 1
  • 2
  • 3

ARGOMENTO: Problema con Impianto Elettrolisi

Re: Problema con Impianto Elettrolisi 6 Anni 7 Mesi fa #9254

  • bignick
  • Avatar di bignick Autore della discussione
  • Offline
  • Nuovo
  • Nuovo
  • Messaggi: 9
  • Ringraziamenti ricevuti 0
ok, allora ripristino l'elettrolisi, io ho un limpido 100, pensavo di stare sulla stessa marca e modello, mi consigliate il modello normale o quello con anche il regolatore del ph(Limpido LTE Duo) ? (c'è una differenza di poco più di 300€)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima Modifica: da bignick.

Re: Problema con Impianto Elettrolisi 6 Anni 7 Mesi fa #9285

  • LorenzoV
  • Avatar di LorenzoV
  • Offline
  • Moderator
  • Moderator
  • Messaggi: 138
  • Ringraziamenti ricevuti 21
Con quello con il regolatore di pH non avrà più il pensiero di aggiungere acido in vasca.
Per poco di più mi sembra un buon compromesso.
Ringraziano per il messaggio: bignick

Si prega Accedi o Crea un account a partecipare alla conversazione.

Re: Problema con Impianto Elettrolisi 6 Anni 7 Mesi fa #9288

  • bignick
  • Avatar di bignick Autore della discussione
  • Offline
  • Nuovo
  • Nuovo
  • Messaggi: 9
  • Ringraziamenti ricevuti 0
ok.grazie di tutto

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
  • 3
Tempo creazione pagina: 0.083 secondi

Iscriviti alla Newsletter

Iscriviti ai feed del forum

RSS-Feed-icon

Vai all'inizio della pagina