Nuova pompa Inter 10mc/h

  • zac46
  • Autore della discussione
  • Offline
  • Gold
  • Gold
Di più
5 Anni 5 Mesi fa #16691 da zac46
Nuova pompa Inter 10mc/h è stato creato da zac46
Salve ho una piscina gre 610x375x120 ho acquistato una pompa Intex da 10mc/h e mi è successa una cosa strana..
Dopo un paio d'ore di filtrazione mi sono accorto che il motore era ancora acceso ma dallo skimmer non aspirava niente, non apriva neanche la serrandina, ho spento e riacceso è magicamente è tornato tutta alla normalità..

Spiegazioni??

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Danyrei
  • Visitatori
  • Visitatori
5 Anni 5 Mesi fa #16705 da Danyrei
Risposta da Danyrei al topic Re: Nuova pompa Inter 10mc/h
aria nel impianto.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • zac46
  • Autore della discussione
  • Offline
  • Gold
  • Gold
Di più
5 Anni 5 Mesi fa #16706 da zac46
Risposta da zac46 al topic Re: Nuova pompa Inter 10mc/h
Grazie per la risposta, come faccio a toglierla?
Premetto che ho fatto tutto il procedimento quando l'ho montata, nel pre filtro non si vede aria e' tutto ok

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • zac46
  • Autore della discussione
  • Offline
  • Gold
  • Gold
Di più
5 Anni 5 Mesi fa #16888 da zac46
Risposta da zac46 al topic Re: Nuova pompa Inter 10mc/h
E successo di nuovo la stessa cosa..
Come faccio a vedere se c'è aria e come toglierla?

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • ldlibero
  • Avatar di ldlibero
  • Offline
  • Expert
  • Expert
  • esistono storie che non esistono....
Di più
5 Anni 5 Mesi fa #16891 da ldlibero
Risposta da ldlibero al topic Re: Nuova pompa Inter 10mc/h
forse ti entra aria da qualche manicotto.....

prova a verificare se c'è una perdita.

Ps. cosa indica il manometro?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
5 Anni 5 Mesi fa #16895 da luigi_67
Risposta da luigi_67 al topic Re: Nuova pompa Inter 10mc/h
In questi casi è la pompa che va a secco per qualche motivo.

- Il sistema è sotto il piano del livello dell'acqua?
- non è che lo skimmer aspira aria per qualche motivo, magari è posizionato male?
- le connessioni sono stabili?
- ad impianto spento, perde acqua da qualche parte? La pompa è asciutta?

Un saluto
Luigi

Area con articoli tecnici:

www.latuapiscina.it/Area-Tecnica/

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.108 secondi
Powered by Forum Kunena