× Manutenzione

Re: Guasto pompa a sabbia Intex

  • paolo78
  • Avatar di paolo78 Autore della discussione
  • Offline
  • Junior
  • Junior
Di più
7 Anni 2 Settimane fa #9324 da paolo78
Risposta da paolo78 al topic Re: Guasto pompa a sabbia Intex

luigi_67 ha scritto:

paolo78 ha scritto: Certo, hai perfettamente ragione.
.....
Nel caso riesca a riparare la pompa, la sabbia andrà completamente sostituita vero?
Perchè credo che stando "ferma" 4 o 5 giorni si calcifichi


Questa mi devi dire dove l'hai letta ... :) :) :)
Tranquillo che non si "calcifica" nulla, per 4 o 5 giorni di fermo, forse per 4 o 5 anni ci posso iniziare a credere...

Quoto comunque i suggerimenti di Pocket, potrebbe benissimo trattarsi di un corpo estraneo che blocca la girante, cosa che sarai in grado di risolvere facilmente una volta smontato tutto.
Buon lavoro, saluti
Luigi



Non l'ho lettaq da nessuna parte :D

Era una mia convinzione personale :D

Meglio cosi', grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • paolo78
  • Avatar di paolo78 Autore della discussione
  • Offline
  • Junior
  • Junior
Di più
7 Anni 2 Settimane fa #9424 da paolo78
Risposta da paolo78 al topic Re: Guasto pompa a sabbia Intex
Ho provato a smontare la pompa come da istruzioni, ma era tutto a posto, tutto pulito.


Purtroppo è proprio andata, ora aspetto che la intex si faccia viva perchè al momento non è possibile richiedere la garanzia sulle pompe a sabbia


Il filtro a cartuccia, va anche bene temporaneamente per la mia piscina (ultraframe rettangolare da 5,5 metri), ma è sicuramente meno comodo (pulizia giornaliera)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
6 Anni 1 Mese fa #12972 da meri_nga
Risposta da meri_nga al topic Re: Guasto pompa a sabbia Intex
Non so se è corretto scrivere qui, ma è un guasto alla pompa e pur sembrando spacciata me la sono cavata alla grande.

Premetto: è colpa mia.
Ho una pompa combo 10.000 L/h con clorinatore e sta funzionando in FP (quindi bypassando la clorazione automatica, nessun guasto, solo scelta personale). Intex consiglia di non far andare la pompa per più di 12 o 24h consecutive.... io (mea culpa) l'ho fatta andare per quasi 2 e mezzo giorni 24/h su 24... e "puffff" ad un certo punto si è semplicemente spenta.

Ho aspettato si raffreddasse (speravo fosse solo surriscaldato) ma niente, il motore "ronzava" ma oltre ad un rumore strano non c'era alcun altro segno di vita.

Ho montato la pompa originale (da 6.000l) e ho smontato l'altro motore, più per curiosità che per convizione di poterlo riparare.
Smontarlo è semplicissimo, ha 3 anni, l'impianto è sempre andato con acqua salata ma le viti sono venute via molto senza alcun problema (plauso alla inter per questo)

Ho smontato la calottina superiore, staccato uno spinottino che non saprei cosa cavolo possa essere ma non mi permetteva di accedere al motore sottostante. Ho smontato anche la calottina del motore e TADAAAAA c'era il condensatore con un bubbone enorme (se riesco vi posso mettere delle foto), si leggevano ancora le indicazioni della fabbrica, sono andata in un negozio dove riparano gli elettrodomestici e mi hanno regalato (... non credevo esistessero ancora persone così) un condesatore con caratteristiche elettriche adeguate (non identico, ma essendo un po' più grosso non ci sono problemi).

Ho montato il nuovo condensatore, l'ho fissato con del velcro adesivo (questo è cilindrico l'altro era rettangolare) ho rimontato il tutto e TADAAAAAA è ripartito che è un piacere. Ora sono 3 ore che gira e non sembra aver problemi di sorta.

Ho dato € 5 per offrire il caffè ai due signori del negozio che mi hanno aiutata e rimontare il tutto. Ora sono a casa e mi metto dello smalto per unghie, così tanto far felici i due elettricisti che non credevano ai loro occhi XD

Se il problema non è la scheda elettronica... io vi consiglio di andare da un elettricista (vecchio stampo... quelli che le cose le sapevano riparare davvero) a far dare un'occhiata alla pompa... anche perchè è un semplice motore elettrico, nulla di troppo complicato.

Spero sia utile ad altri :)
Ringraziano per il messaggio: Schillo_2000

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
6 Anni 1 Mese fa #12979 da luigi_67
Risposta da luigi_67 al topic Re: Guasto pompa a sabbia Intex
Ottimo feedback, sicuramente utile.
E poi dicono che donne e motori no nvanno d'accordo ! :)

Un saluto,
Luigi

Area con articoli tecnici:

www.latuapiscina.it/Area-Tecnica/

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
5 Giorni 5 Ore fa - 5 Giorni 3 Ore fa #34781 da Nicola72
Risposta da Nicola72 al topic Re: Guasto pompa a sabbia Intex
dovrei levare questo pezzo giallo ma non so come si fa, probabilmente c'è qualcosa che gli impedisce di girare fluido perché se la giro a mano sento un blocco, mi sapresti aiutare? Grazie 1000
Allegati:
Ultima Modifica 5 Giorni 3 Ore fa da Nicola72.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
5 Giorni 5 Ore fa - 5 Giorni 5 Ore fa #34782 da Nicola72
Risposta da Nicola72 al topic Re: Guasto pompa a sabbia Intex
Ciao, ho una pompa Intex a sabbia sentivo un ronzio e non partiva o lo faceva a volte si a volte no, l'ho aperta e sento che il girante ( credo si chiami così ) quello giallo fa fatica a girare, presumo abbia qualcosa che lo blocca ma non so come si stacca in quanto è di plastica ed ho timore di romperlo, tu sai come si leva il pezzo giallo in foto? Grazie 1000
Allegati:
Ultima Modifica 5 Giorni 5 Ore fa da Nicola72.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.106 secondi
Powered by Forum Kunena