× Manutenzione

Re: Guasto pompa a sabbia Intex

  • paolo78
  • Avatar di paolo78 Autore della discussione
  • Offline
  • Junior
  • Junior
Di più
7 Anni 2 Mesi fa #9279 da paolo78
Guasto pompa a sabbia Intex è stato creato da paolo78
Buongiorno, oggi mi è morta la pompa dopo neanche un anno, è' una pompa a sabbia da 6000 l/h per una piscina ultraframe rettangolare da 5,49x2,74
(comprata a giugno dell'anno scorso)

Per ora ho installato quella a cartuccia in dotazione con la piscina


Volevo chiedere se qualcuno ha già esperienza per la riparazione/sostituzione in garanzia, perchè sul sito intex è possibile richiedere la garanzia per tutto, tranne che per le pompe filtro.

grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
7 Anni 2 Mesi fa - 7 Anni 2 Mesi fa #9294 da Pocket
Risposta da Pocket al topic Re: Guasto pompa a sabbia Intex
Salve,

se ti può essere utile, ti porto la mia esperienza con la stessa, e ti confermo che, MOLTO PROBABILMENTE, la tua pompa NON è "guasta".

Ho proprio avuto anch'io, nei giorni scorsi, il medesimo inconveniente, alla riaccensione la pompa rimaneva PERFETTAMENTE MUTA, nessun ronzio o altro rumore minimo che potesse indicare che il motore era "sotto sforzo", il "tipo" di motore adottato ( in questo caso ) tra l'altro EVITA che in caso di BLOCCO TOTALE si possa "fumare".

Dopo aver "tappato" le uscite opportunamente con gli appositi tappi DENTRO la piscina, ho staccato dai tubi la stessa e l'ho smontata, operazione PARTICOLARMENTE FACILE e praticamente alla "portata" di tutti ( basta un CACCIAVITE a "croce" medio ).

* ( preventiva circa 1 ora di lavoro tra smontaggio e rimontaggio ).

Ovviamente l' operazione va fatta SENZA CAPOVOLGERE o INCLINARE ECCESSIVAMENTE la pompa stessa, in quanto essendo "solidale" con il filtro, se ciò accadesse, si provocherebbe lo "spostamento" del materiale filtrante e sopratutto delle "candele" interne ( è quel pezzo di plastica interno al "bombolone" che impedisce al materiale filtrante di entrare in "circolo" ).

Ho quindi :

- Rimosso la "flangia" superiore ( 4 viti ) che è attorno al bocchettone di uscita che la collega appunto al "bombolone" tramite il tubo.

- Rimossa la calotta di protezione della pompa ( 4 viti ).

- Rimossa la parte anteriore della pompa ( 6 o 8 viti AUTOFILETTANTI )

A questo punto, staccando appunto la parte anteriore mi sono accorto che un bel "grumo" di lunghi capelli ( di mie figlie ), nonostante lo skimmer, era riuscito a passare e ad andare pian piano a "stritolare" il perno anteriore della pompa, impedendone del tutto il movimento e quindi la rotazione del relativo "girante".

Rimosso il "tappo" dall' alberino del GIRANTE, ( occhio alla rondella flessibile ) ho rimontato il tutto e, costatato il PERFETTO FUNZIONAMENTO della stessa.

Per evitare il ripetersi dell' inconveniente si potrebbe mettere un "collant" attorno al "cesto" dello skimmer ( come suggerito da qualcuno ) perchè, come appurato, qualche LUNGO capello riesce comunque a "passare" e alla lunga crea una matassina stritolante attorno all' alberino del girante della pompa, costringendo allo smontaggio della stessa.

Spero di essere stato utile, almeno per evitare che tu possa "buttare" una pompa ancora perfettamente funzionante.

Stima reciproca e calma d'animo!

PRIMA di tutto VISITATE la sezione DOCUMENTI e consultate i MANUALI GRATIS!

Di fronte agli imbecilli non c'è che un solo modo per mostrare il proprio spirito: evitare qualsiasi conversazione con loro.
Ultima Modifica 7 Anni 2 Mesi fa da Pocket.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • paolo78
  • Avatar di paolo78 Autore della discussione
  • Offline
  • Junior
  • Junior
Di più
7 Anni 2 Mesi fa #9296 da paolo78
Risposta da paolo78 al topic Re: Guasto pompa a sabbia Intex

Pocket ha scritto: Salve,

se ti può essere utile, ti porto la mia esperienza con la stessa, e ti confermo che, MOLTO PROBABILMENTE, la tua pompa NON è "guasta".

Ho proprio avuto anch'io, nei giorni scorsi, il medesimo inconveniente, alla riaccensione la pompa rimaneva PERFETTAMENTE MUTA, nessun ronzio o altro rumore minimo che potesse indicare che il motore era "sotto sforzo", il "tipo" di motore adottato ( in questo caso ) tra l'altro EVITA che in caso di BLOCCO TOTALE si possa "fumare".

Dopo aver "tappato" le uscite opportunamente con gli appositi tappi DENTRO la piscina, ho staccato dai tubi la stessa e l'ho smontata, operazione PARTICOLARMENTE FACILE e praticamente alla "portata" di tutti ( basta un CACCIAVITE a "croce" medio ).

* ( preventiva circa 1 ora di lavoro tra smontaggio e rimontaggio ).

Ovviamente l' operazione va fatta SENZA CAPOVOLGERE o INCLINARE ECCESSIVAMENTE la pompa stessa, in quanto essendo "solidale" con il filtro, se ciò accadesse, si provocherebbe lo "spostamento" del materiale filtrante e sopratutto delle "candele" interne ( è quel pezzo di plastica interno al "bombolone" che impedisce al materiale filtrante di entrare in "circolo" ).

Ho quindi :

- Rimosso la "flangia" superiore ( 4 viti ) che è attorno al bocchettone di uscita che la collega appunto al "bombolone" tramite il tubo.

- Rimossa la calotta di protezione della pompa ( 4 viti ).

- Rimossa la parte anteriore della pompa ( 6 o 8 viti AUTOFILETTANTI )

A questo punto, staccando appunto la parte anteriore mi sono accorto che un bel "grumo" di lunghi capelli ( di mie figlie ), nonostante lo skimmer, era riuscito a passare e ad andare pian piano a "stritolare" il perno anteriore della pompa, impedendone del tutto il movimento e quindi la rotazione del relativo "girante".

Rimosso il "tappo" dall' alberino del GIRANTE, ( occhio alla rondella flessibile ) ho rimontato il tutto e, costatato il PERFETTO FUNZIONAMENTO della stessa.

Per evitare il ripetersi dell' inconveniente si potrebbe mettere un "collant" attorno al "cesto" dello skimmer ( come suggerito da qualcuno ) perchè, come appurato, qualche LUNGO capello riesce comunque a "passare" e alla lunga crea una matassina stritolante attorno all' alberino del girante della pompa, costringendo allo smontaggio della stessa.

Spero di essere stato utile, almeno per evitare che tu possa "buttare" una pompa ancora perfettamente funzionante.


Ti ringrazio molto, provero' sicuramente anche se la mia pompa emette un rumore (un ronzio) ed uso sempre collant per lo skimmer.

Tra l'altro mi ha risposto la intex dicendomi che al momento non è disponibile il ricambio e non sanno quando lo sarà


Non mi sembra una cosa tanto seria,anche perchè non è possibile inoltrare la richiesta di sostituzione/riparazione ed intanto potrebbe scadere la gaanzia....

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
7 Anni 2 Mesi fa - 7 Anni 2 Mesi fa #9317 da Pocket
Risposta da Pocket al topic Re: Guasto pompa a sabbia Intex

paolo78 ha scritto: .....Ti ringrazio molto, provero' sicuramente anche se la mia pompa emette un rumore (un ronzio) ..


Anche la mia pompa, qualche giorno prima, si era "bloccata" ed emetteva il classico "ronzio" ( contrariamente all' ultima volta ) ad ogni mio tentativo di azionamento collegando la spina alla presa elettrica; in quel caso avevo provveduto, in maniera poco ortodossa, a dargli qualche "cazzotto" ed è effettivamente RIPARTITA, ma ovviamente quello NON era il sistema per "eliminare l' inconveniente" che infatti si è ripresentato a breve costringendomi all' operazione di cui sopra per porvi rimedio ed eliminare "il corpo estraneo".

Il fatto che emetta o no il RONZIO, determina solo il punto in cui si è bloccato il ROTORE nei confronti dello STATORE ovvero se il rotore si è "bloccato" in un "punto morto" in cui non c'è campo magnetico non emette alcun "ronzio", se invece si è bloccato in un punto in cui c'era campo magnetico allora lo emette tanto più forte quanto più intenso è il campo magnetico in cui si è bloccato il rotore.

Tranquillo, c'è qualcosa che impedisce la libera circolazione del rotore, l' ultima volta mi era capitato anche con la pompa di "scarico" della lavatrice, un calzino del bimbo, non so come, era riuscito a "passare" dalla guarnizione ed era andato ad incastrarsi nel girante della pompa, rimosso l' intruso è ripartita alla grande.

Vero che a causare l'inconveniente potrebbe essere anche il CONDENSATORE ( eventualità assai remota ...1% dei casi a farla grande ) tuttavia METTIAMOCI anche nei "panni" di un'azienda che ( per quanto siano Cinesi e lavorino per una "scodella di riso " ) il 99% delle volte si vede rientrare delle pompe PERFETTAMENTE FUNZIONANTI e "bloccate" solo da qualche "grumo" di capelli ( del CLIENTE ), in quel caso cosa dovrebbe fare ??? o chiudere INGIUSTAMENTE i battenti per FALLIMENTO ( e colpe NON sue ), o ADDEBITARE GIUSTAMENTE il costo ( non meno di 100 €uro ) dell' intervento "tecnico" al cliente ( comprese le spese di spedizione di andata e ritorno ) per un "guasto" dovuto ad una "mancanza od incuria" del cliente medesimo.

Vero che sono prodotti LOW COST, ma pur sempre "dignitosissimi" se confrontati al prezzo che li abbiamo pagati.

Stima reciproca e calma d'animo!

PRIMA di tutto VISITATE la sezione DOCUMENTI e consultate i MANUALI GRATIS!

Di fronte agli imbecilli non c'è che un solo modo per mostrare il proprio spirito: evitare qualsiasi conversazione con loro.
Ultima Modifica 7 Anni 2 Mesi fa da Pocket.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • paolo78
  • Avatar di paolo78 Autore della discussione
  • Offline
  • Junior
  • Junior
Di più
7 Anni 2 Mesi fa - 7 Anni 2 Mesi fa #9320 da paolo78
Risposta da paolo78 al topic Re: Guasto pompa a sabbia Intex
Certo, hai perfettamente ragione.

Nel week-end comunque smonto il tutto con le tue istruzioni alla mano e poi vi faccio sapere


grazie!

Nel caso riesca a riparare la pompa, la sabbia andrà completamente sostituita vero?
Perchè credo che stando "ferma" 4 o 5 giorni si calcifichi
Ultima Modifica 7 Anni 2 Mesi fa da paolo78.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
7 Anni 2 Mesi fa #9323 da luigi_67
Risposta da luigi_67 al topic Re: Guasto pompa a sabbia Intex

paolo78 ha scritto: Certo, hai perfettamente ragione.
.....
Nel caso riesca a riparare la pompa, la sabbia andrà completamente sostituita vero?
Perchè credo che stando "ferma" 4 o 5 giorni si calcifichi


Questa mi devi dire dove l'hai letta ... :) :) :)
Tranquillo che non si "calcifica" nulla, per 4 o 5 giorni di fermo, forse per 4 o 5 anni ci posso iniziare a credere...

Quoto comunque i suggerimenti di Pocket, potrebbe benissimo trattarsi di un corpo estraneo che blocca la girante, cosa che sarai in grado di risolvere facilmente una volta smontato tutto.
Buon lavoro, saluti
Luigi

Area con articoli tecnici:

www.latuapiscina.it/Area-Tecnica/

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.121 secondi
Powered by Forum Kunena