× Manutenzione

problema pompa!!!

  • indianinaplus
  • Autore della discussione
  • Offline
  • Nuovo
  • Nuovo
Di più
1 Settimana 5 Giorni fa #34662 da indianinaplus
problema pompa!!! è stato creato da indianinaplus
buona sera a tutti! ho una piscina fuori terra intex 733x366x132h dall'anno scorso... praticamente è nuova, è stata usata 2 mesi l'anno scorso e tra una cosa e l'altra quest'anno è in attività da circa 1 mese... purtroppo ad inizio settimana, la pompa ha smesso di funzionare... praticamente quando attacco la presa di corrente si accende e sul display appare x un attimo il n. 68 poi sparisce e resta il puntino del risparmio energetico e stop, non posso fare + nulla... la pompa non parte e i comandi del display non funzionano... ho provato a contattare l'assistenza telefonicamente ma non ho mai avuto risposta, ho provato a mandare una e-mail ma ad oggi nessuna risposta... ho scaricato il modello x la garanzia, ma io avrei bisogno di una risposta urgente perchè non posso restare senza pompa... c'è qualcuno che ha avuto il mio stesso problema? vi prego aiutatemi, sono disperata!!! grazie 1000 in anticipo... x ora vi auguro una buona serata! :) :) :)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
1 Settimana 3 Giorni fa #34667 da Vincenzo164
Risposta da Vincenzo164 al topic problema pompa!!!
Salve, capisco che magari non è il suggerimento che aspetti, ma se vuoi, io per un errato acquisto di un mese fa’ ho da vendere una pompa Intex 26652 da 12000 Mc/h praticamente nuova. Se credi possa esserti utile, mi puoi contattare in privato. Saluti

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.072 secondi
Powered by Forum Kunena