× Manutenzione

Pompa filtro a sabbia fa fatica a partire...

  • TheGodOdino
  • Autore della discussione
  • Offline
  • Nuovo
  • Nuovo
Di più
11 Mesi 5 Giorni fa #30796 da TheGodOdino
Pompa filtro a sabbia fa fatica a partire... è stato creato da TheGodOdino
Ciao a tutti,

ho una piscina Bestway ovale 5x3mt con filtro a sabbia da circa 2 anni.
Da circa un mese la pompa del filtro ha iniziato a emettere uno strano ronzio come se ci fosse dell'attrito (qua trovare un piccolo video fatto https://vimeo.com/351801745 ).
La pompa funziona ancora tranquillamente il problema è che essendo programmata tramite timer quando si riaccende resta bloccata e non gira a meno che non gli dò il primo aiuto.
Ho gia provato ad aprire il blocco pompa, a svitare tutto e pulirla internamente (non ho trovato nulla che la bloccasse) ma il problema rimane anche dopo aver passato dello svitol per lubrificare il tutto.

Cosa può essere? c'è qualche rimedio per sistemarla o va sostituita?
nel caso vada sostituita esiste solo il ricambio del blocco motore o blocco pompa?
Nel frattempo per sfruttarla fino al limite posso inserire un codensatore nel circuito per dargli quello sprint in piu iniziale quando deve riaccendersi? se si che tipo devo acqusitare e come va montato?

Grazie per i Vs. consigli

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
11 Mesi 3 Giorni fa #30830 da MarcoR
Risposta da MarcoR al topic Pompa filtro a sabbia fa fatica a partire...
Io non credo che il costo di una pompa come la sua giustifichi tante modifiche e men che meno il montaggio di un condensatore.
Se la pompa non riesce a partire vuol dire che i suoi componenti sono arrivati "alla frutta" e occorre una sostituzione.
Senza voler sminuire nulla, ma stiamo parlando componenti realizzati allo scopo di costare poco.

____________________________________________________________________________
1) Leggete il Regolamento del Forum!
2) Consultate prima la sezione Documenti

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.084 secondi
Powered by Forum Kunena