Il primo portale  italiano  sulla piscina - Qui puoi trovare: > un Forum aperto > articoli tecnici > aggiornamenti sul settore per una community di professionisti e appassionati

Benvenuto, Ospite
Nome utente: Password: Ricordami
Manutenzione
  • Pagina:
  • 1
  • 2

ARGOMENTO: pompa a sabbia Bestway 58397

pompa a sabbia Bestway 58397 5 Mesi 2 Settimane fa #29987

  • franco
  • Avatar di franco Autore della discussione
  • Offline
  • Nuovo
  • Nuovo
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
buongiorno a voi, la mai pompa Bestway 58397 sta funzionando al contrario rispetto il manuale di istruzioni, invece di aspirare dalla bocchetta B aspira dalla bocchetta A.
la pompa ha pressione, ma il manometro in dotazione non funziona, almeno non segna pressione. cosa potrebbe essere? la girante montata non correttamente?
saluti, Breda Franco

Si prega Accedi o Crea un account a partecipare alla conversazione.

pompa a sabbia Bestway 58397 5 Mesi 6 Giorni fa #30150

  • Cuccurux
  • Avatar di Cuccurux
  • Offline
  • Moderator
  • Moderator
  • Messaggi: 466
  • Ringraziamenti ricevuti 99
Ciao,
riesci a fare una foto di filtro e connessioni idrauliche alla vasca?

Andrea

Si prega Accedi o Crea un account a partecipare alla conversazione.

Abbiamo due orecchie ed una sola bocca: rendiamoci conto che siamo fatti per ascolatare il doppio di quanto possiamo parlare.

PS: Quasi tutte le risposte alle vostre domande si trovano qui: Documenti

pompa a sabbia Bestway 58397 5 Mesi 3 Giorni fa #30288

  • franco
  • Avatar di franco Autore della discussione
  • Offline
  • Nuovo
  • Nuovo
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
Buongiorno Luigi ed Andrea,
ricontrollando le connessioni delle tubazioni ho trovato un collegamento errato, sistemato ed adesso funziona correttamente.
scusatemi, e grazie per i vostri suggerimenti ed aiuto.
Franco

Si prega Accedi o Crea un account a partecipare alla conversazione.

pompa a sabbia Bestway 58397 4 Mesi 2 Settimane fa #30688

  • enzo80
  • Avatar di enzo80
  • Offline
  • Nuovo
  • Nuovo
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Buongiorno!
Mi unisco a questa discussione per evitare di aprirne una identica.
In realtà il mio dubbio è capire se ho effettuato i collegamenti in modo corretto.

La piscina è Carrefour PukaPuka e la pompa è quella in oggetto acquistata da OBI in accoppiata all'unico tipo di sabbia che hanno. Purtroppo sul manuale il disegno dell'ipotetica piscina ha entrata e uscita alla stessa altezza e questo per un profano come me non chiarisce quale è A e quale B.

Comunque sia allego due foto perchè oltre al dubbio sul collegamento ho notato che la lancetta del manometro riporta una pressione davvero bassa.
Inoltre non so se è normale ma al tubo superiore si avverte l'acqua in ingresso mentre nell'altro tubo l'aspirazione è praticamente inesistente al tatto.

Potete aiutarmi a risolvere o a capire se è tutto nella norma? Grazie.

Allegati:

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima Modifica: da enzo80.

pompa a sabbia Bestway 58397 4 Mesi 2 Settimane fa #30691

  • Cuccurux
  • Avatar di Cuccurux
  • Offline
  • Moderator
  • Moderator
  • Messaggi: 466
  • Ringraziamenti ricevuti 99
Il tubo che ENTRA nella parte bassa del filtro (aspirazione) deve essere collegato alla bocchetta più bassa che hai in piscina, quindi credo tu le debba invertire.
Dato che la bocchetta di aspirazione in vasca ha una protezione forata per evitare il rischio di risucchio è giusto che non si percepisca un grande effetto aspirante. Anche perchè parliamo di un sistema a bassa portata.

Andrea

Si prega Accedi o Crea un account a partecipare alla conversazione.

Abbiamo due orecchie ed una sola bocca: rendiamoci conto che siamo fatti per ascolatare il doppio di quanto possiamo parlare.

PS: Quasi tutte le risposte alle vostre domande si trovano qui: Documenti

pompa a sabbia Bestway 58397 4 Mesi 2 Settimane fa #30693

  • enzo80
  • Avatar di enzo80
  • Offline
  • Nuovo
  • Nuovo
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Ah ok quindi ho invertito i tubi e di conseguenza i bocchettoni all'interno spostando quello con la protezione a griglia sul foro inferiore e l'altro con il getto in entrata sul foro superiore... certo il rumore è lo stesso e anche il manometro non ha cambiato posizione. Quindi non mi resta che attendere. Grazie.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.369 secondi

Iscriviti alla Newsletter

Iscriviti ai feed del forum

RSS-Feed-icon

Vai all'inizio della pagina