Il primo portale  italiano  sulla piscina - Qui puoi trovare: > un Forum aperto > articoli tecnici > aggiornamenti sul settore per una community di professionisti e appassionati

Benvenuto, Ospite
Nome utente: Password: Ricordami
Manutenzione
  • Pagina:
  • 1
  • 2

ARGOMENTO: Comportamento strano impianto a sabbia.

Comportamento strano impianto a sabbia. 11 Mesi 1 Settimana fa #28259

  • Reds
  • Avatar di Reds Autore della discussione
  • Offline
  • Nuovo
  • Nuovo
  • Messaggi: 5
  • Ringraziamenti ricevuti 0
Buongiorno, sono nuovo del forum, ho un problema con l'impianto di filtrazione della mia piscina fuori terra.
Ho un sistema a sabbia della INTEX da 6 m³/h e da qualche tempo ho notato un comportamento anomalo.
In pratica è come se il letto firltrante non si saturasse: manometro sempre in zona verde, flusso d'acqua in ingresso piscina sempre forte.
Controlavaggi praticamente inutili, l'acqua che va a scarico è sempre pulita, anche se faccio un contro lavaggio dopo 15gg.
Non so se cercare il problema nel letto filtrante o nella valvola a 6 vie.
A qualcuno è mai successa una cosa del genere?
Grazie mille a chi vorrà o potrà aiutarmi.
DR

Si prega Accedi o Crea un account a partecipare alla conversazione.

Comportamento strano impianto a sabbia. 11 Mesi 1 Settimana fa #28260

  • luigi_67
  • Avatar di luigi_67
  • Offline
  • Moderator
  • Moderator
  • Messaggi: 2117
  • Ringraziamenti ricevuti 292
Domanda: l'acqua è trasparente? Che volume ha la vasca?

Un saluto
Luigi

Si prega Accedi o Crea un account a partecipare alla conversazione.

Area con articoli tecnici:

www.latuapiscina.it/Area-Tecnica/

Comportamento strano impianto a sabbia. 11 Mesi 1 Settimana fa #28261

  • Reds
  • Avatar di Reds Autore della discussione
  • Offline
  • Nuovo
  • Nuovo
  • Messaggi: 5
  • Ringraziamenti ricevuti 0
Prima di tutto ti ringrazio per l'interessamento.
Mi fai una domanda giusta ma la risposta non è rapidissima.....mi spiego meglio.
L'acqua solo da un paio di giorni è torbida ma sono tornato da poco dalle vacanze e negli ultimi giorni ci sono state molte piogge. Quindi mi aspettavo acqua più torbida.
Il problema del filtro però lo sto notatndo da qualche settimana....la pressione letta al manometro rimane sempre costante in zona verde....
Prima non mi era mai successo: sopratutto dopo pulizia del fondo con aspirafango o aggiunta di flocculante, avevo aumento della pressione ed il controlavaggio mi dava sempre acqua sporca in scarico, ora invece nessun effetto.
Ieri ho di nuovo aggiunto un pò di flocculante nello skimmer e ho lasciato impianto acceso....oggi pomeriggio farò cmq un'altra prova....ma sono abbastanza sicuro che avrò sempre lo stesso risultato.
La piscina è circa 14 m³
Personalmente inizio a pensare che la valvola selettrice abbia qualche problema di trafilamento, per cui l'acqua passa dalla pompa alla mandata senza passare per il letto filtrante.....
Ma prima di smontare tutto, volevo sapere se c'era qualche prova che potessi fare.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Comportamento strano impianto a sabbia. 11 Mesi 1 Settimana fa #28264

  • luigi_67
  • Avatar di luigi_67
  • Offline
  • Moderator
  • Moderator
  • Messaggi: 2117
  • Ringraziamenti ricevuti 292
Secondo me semplicemente sta funzionando tutto a dovere... l'acqua non è molto sporca e quindi il filtro non accumula sporcizia e la pressione non sale.
Ti ho chiesto come era l'acqua perchè se essa è pulita e limpida (tranne ora ma da quello che ho capito dipende da altri fattori), non hai nessun tipo di problema.
La prova la fai ora: se tenendo acceso l'impianto l'acqua ti tornerà trasparente, vuol dire che tutto funziona come deve.
Ciao
Luigi

Si prega Accedi o Crea un account a partecipare alla conversazione.

Area con articoli tecnici:

www.latuapiscina.it/Area-Tecnica/

Comportamento strano impianto a sabbia. 11 Mesi 1 Settimana fa #28268

  • Reds
  • Avatar di Reds Autore della discussione
  • Offline
  • Nuovo
  • Nuovo
  • Messaggi: 5
  • Ringraziamenti ricevuti 0
Ok Luigi, spero proprio che sia come dici.
Nel pomeriggio verifico la cosa e magari poi ti faccio sapere i risultati.
Grazie mille
Dario

Si prega Accedi o Crea un account a partecipare alla conversazione.

Comportamento strano impianto a sabbia. 11 Mesi 1 Settimana fa #28306

  • MarcoR
  • Avatar di MarcoR
  • Offline
  • Amministratore
  • Amministratore
  • Messaggi: 2033
  • Ringraziamenti ricevuti 359
Potrebbe anche trattarsi di un manometro che non funziona più, basta provare a chiudere parzialmente l'ingresso dell'acqua in vasca per vedere se sale...

Si prega Accedi o Crea un account a partecipare alla conversazione.

1) Leggete il Regolamento del Forum!
2) Usate la funzione "Cerca" .
3) Consultate prima la sezione Documenti
  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.070 secondi

Iscriviti alla Newsletter

Iscriviti ai feed del forum

RSS-Feed-icon

Vai all'inizio della pagina